sampfunscs

  1. N

    Does anyone have a download link of SA:MP 0.3.7 R1?

    I don't find any R1 version and SAMPFUNCS only supports R1.
  2. P

    Sampfuncs problem

    Hello, I need sampfuncs on 0.3.dl when I use my SAMPFUNCS for 0.3.8 (On 0.3.8 It works perfectly) samp crashed PROBLEM "CANNOT DETECT SAMP VERSION ABORTING" Can someone please send me working SAMPFUNCS ? Or fix for this ? Thanks:)
Top